콘텐츠로 이동

동작환경

본 제품은 다음 환경에서 작동합니다.

지원 소프트웨어

  • OS: Windows 10 / 11, macOS 13.0 이상
  • 호스트 애플리케이션: Blender 3.0 / 3.1 / 3.2 / 3.3 / 3.4 / 3.5 / 3.6 / 4.0 / 4.1 (※알파/베타 버전은 서포트대상에서 제외됩니다.)
  • 라인 어플리케이션: PSOFT Pencil+ 4 Render App 4.1.0 이상

하드웨어

  • Windows(CPU: x64 기반 프로세서)
  • macOS(CPU: Apple Silicon 혹은 Intel)